Sicherheitswarnungen

Hier finden Sie eine Übersicht aktueller Sicherheitswarnungen des Computer Emergency Response Teams Austria (CERT.at).

  • 17.07.2013Kritische Schwachstelle in Adobe Flash Player vor Version 9.0.124.0

    Kritische Schwachstelle in Adobe Flash Player vor Version 9.0.124.0 30. Mai 2008 Kritische Sicherheitslücke in Adobe Flash Player vor Version 9.0.124.0. Die einschlägigen Medien haben schon ausführlich berichtet, ob der Dringlichkeit und des Umfangs des Problems bittet CERT.at nochmals ... mehr

  • 17.07.2013Sicherheitsproblem mit OpenSSL/OpenSSH

    Sicherheitsproblem mit OpenSSL/OpenSSH 15. Mai 2008 Das Debian Projekt hat eine Warnung zu einem Sicherheitsproblem mit OpenSSL/OpenSSH veröffentlicht. Die einschlägigen Medien haben schon ausführlich berichtet, ob der Dringlichkeit und des Umfangs des Problems bittet CERT.at nochmals um Beachtung ... mehr